WordPress 4.0.1 Kritik Güvenlik Güncellemesi

Wednesday, December 3, 2014


Değerli müşterimiz, WordPress, kısa bir süre önce 4.0.1 sürümü ile son derece kritik bazı güvenlik açıklarını kapattığını duyurdu. Bu güvenlik sürümünün yüklenmesi kullanıcıların olası  güvenlik açıklarından   korunmaları ve gerek yönetici, gerek kullanıcı şifreleri gibi...

Daha Fazla »




Önemli Bilgilendirme Wordpress Saldırıları hakkında!

Saturday, April 13, 2013


Sayın Müşterimiz; Son zamanlarda Wordpess kullanan tüm hosting hesaplarına ve kendi sunucusunda bu yazılımı kullanan hesaplara global anlamda bir saldırı yapılmaktadır.Bu saldırılardan dolayı gerek web sayfalarında sorun olmakla beraber sunucular üzerinde yavaşlamalar yaşanmaktadır bu saldırıların nedeni wordpess üzerinde kullanılan SEO amaçlı...

Daha Fazla »






RSS RSS Duyurusunu Görüntüle